2008年10月 9日

KIS2009のSecunia搭載は使えるかも

Secunia PSI(RC3) vs Kaspersky Internet Security 2009

KIS 2009での呼び出し方は

プロテクション→システム監視→セキュリティ診断→完全診断

Secunia PSIでは検出されていませんでしたがToroiseSVNのバージョンが古いと怒られました

TortoiseSVN Client Directory Traversal Vulnerability
http://www.viruslist.com/en/advisories/26632

そーいやSubversion管理でいれててverupしてなかったわ。ずーっと…

スポンサーリンク



  • follow us in feedly